Erschießen?

  • Hallo Gemeinde,


    wenn ein Pferd am Ende ist, soll man absteigen und es erschießen, oder? :dead:


    Ich war froh, als ich ihn nach einem Jahr Werkstatt wieder auf der Straße hatte. Bei der ca. 5. Fahrt (wir waren auf dem Weg zum Autokino, extra mit der Flunder gefahren um möglichst weit vorne einen Platz zu bekommen), gerade aus dem Ort rausgefahren, mit kaltem Motor natürlich nur moderat beschleunigt, ruckte es einmal ganz kurz. Und nochmal, und nochmal. Beim Blick auf die Armaturen fiel mir auf, dass bei jedem Ruck die Nadel des Drehzahlmessers kurz nach unten fiel und dann wieder nach oben schnellte. Danach lief er bis zum Schützenplatz in Hannover, auf dem die Veranstaltung war, inkl. ca. 15 Min. stop´n go bis zur endgültigen Position einwandfrei.

    Nachdem alles zu Ende war und wir zwei Stunden lang das Radio über Batterie laufen ließen, hatte ich schon Zweifel, ob er der Batterie wegen überhaupt anspringt. Schlüssel rein, umgedreht und er lief! Soweit alles gut. Dann sind wir ca. 20m gefahren um uns in der Schlange in Richtung Ausfahrt anzustellen. Der Drehzahlmesser zuckte zweimal, dann leuchteten alle Lampen - der Motor war aus. Dann hat es vier oder fünf Anläufe und ca. 20-30 Sekunden gedauert, bis er wieder ansprang. Ich habe dann ein paar mal das Gas durchgetreten, sodass der Wagen hinter mir ein paar Meter zurücksetzte und vorzog, die Spur zu wechseln (entweder wollte er schneller sein oder aber - und ich vermute eher dieses - missfielen ihm die ungefilterten Abgase meines automobilen Kulturgutes :rofl:.

    Danach lief er erstmal - bis zur ersten Ampel. Kupplung getreten und aus die Maus. Sofort wieder angesprungen und ruhig im Standgas gelaufen. Es ruckte dann während der Fahrt nach Hause noch zweimal. Seitdem wird er missachtet und steht in der Garage.

    Jetzt habe ich ca. 2 Wochen vorher einen Benzinfilter dazwischen gesetzt, und bevor jetzt die ersten Gedanken auftauchen - er ist richtig herum eingebaut. Sonst hätte ich nicht zwischen dem Einbau und der Fahrt zum Autokino 130km mit dem Wagen fahren können. Der Filter ist von Mahle, also kein 50-Cent-Ding aus dem Land der Coronaentstehung oder sowas (wobei die vermutlich auch dort produzieren lassen). Es sind auch keine Flecken unter dem Auto und es riecht auch nicht nach Sprit. Ich kann mir auch nicht vorstellen, dass es am nicht vorhandenen Sprit liegt, denn sonst würde er ja nicht kilometerweit laufen und ich habe es kurz vor Zuhause mit warmem Motor provoziert, in dem ich mal die Gänge in Richtung 5500 Umdrehung ausgedreht habe und er somit ordentlich Sprit gesaugt hat.

    Ich würde als erstes den Filter wieder rausbauen und schauen, nicht weil ich glaube dass es daran liegt sondern um es auszuschließen. Davon abgesehen - wenn es mangelnder Sprit wäre, dürfte doch der Drehzahlmesser nicht abfallen, oder? Das deutet doch eher auf ein Problem mit der Zündung, Strom oder LiMa hin, oder?


    Jemand ´ne Idee?


    Und wieder ein Schritt in die Richtung, Altmetall gegen Neumetall auszutauschen...:hmm:

  • Dieses Thema enthält 35 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.