Capri startet nicht mehr

  • Hallo liebe Capri Gemeinde,


    Ich heiße Sebastian und bin neu hier im Forum.

    Ich habe im Oktober '18 meinen 1.Capri gekauft, einen 2,3 S Baujahr 82. Damit ist er gerade mal ein Jahr älter als ich selber.


    Nun habe ich ein Problem mit meinem "neuen Auto" und hoffe das ihr mir weiter helfen könnt.

    Ich musste die Ansaugbrücken Dichtung neu machen, da er dort Öl verloren hat.

    Nach dem zusammenbauen ist er nicht mehr gestartet, trotz mehrerer Startversuche und ich weiss leider nicht genau woran das liegt. Ich hoffe ihr könnt mir weiterhelfen, so dass ich ihn bald wieder auf die Straße bringen kann.


    Vor dem Ausbau des Zündverteilers habe ich die Kurbelwelle soweit gedreht, das der Verteilerfinger mit der Kerbe am Rand übereingestimmt hat. Für den Zusammenbau habe ich dann die Kurbelwelle auf 9 Grad vor OT gestellt und den Zündverteiler neu eingestellt im ausgebauten Zustand, da sich dieser leider verstellt hatte. Nun Startet er nicht mehr, und es sind Fehlzündungen zu hören.

    Kann das mit dem Vergaser zusammen hängen? Beim Starten spritzt auch eine nicht ganz unerhebliche Menge Benzin heraus. Den Vergaser habe ich von Aussen gereinigt ohne irgendwelche Schrauben zu verstellen.

    Die Drosselklappen sind ca 1mm geöffnet bei ausgeschalteter Zündung und ohne Batterie.

    Ist das so richtig? Beim Ausbau des Seilzuges habe ich sie verstellt glaube ich.

    Wenn sie bei ausgeschalteter Zündung offen sein müssen, kann mir jemand sagen wie ich das wieder einstelle, bzw Rückgängig machen kann?

    Nach den Startversuchen habe die Zündkerze am 1.Zylinder rausgenommen, sie war leicht feucht und hat nach Benzin gerochen


    Vielen schon mal.

    LG Sebastian

  • Dieses Thema enthält 16 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.